<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.pddnet.com/pdd_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="84E4VeRbbDLyDDbbwA39SjkNENuRTq0QR2Cdb225sPs" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pddnet.com/news/2018/01/researchers-show-how-optimize-nanomaterials-fuel-cell-cathodes" />
<link rel="shortlink" href="https://www.pddnet.com/node/579375" />
<meta property="og:site_name" content="Product Design and Development" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pddnet.com/news/2018/01/researchers-show-how-optimize-nanomaterials-fuel-cell-cathodes" />
<meta property="og:title" content="Researchers Show How to Optimize Nanomaterials for Fuel-Cell Cathodes" />
<meta property="og:updated_time" content="2018-01-05T16:04:39-05:00" />
<meta property="article:published_time" content="2018-01-05T12:08:40-05:00" />
<meta property="article:modified_time" content="2018-01-05T16:04:39-05:00" />
    <title>Researchers Show How to Optimize Nanomaterials for Fuel-Cell Cathodes</title>
    <link type="text/css" rel="stylesheet" href="https://abm-website-assets.s3.amazonaws.com/pddnet.com/s3fs-public/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://abm-website-assets.s3.amazonaws.com/pddnet.com/s3fs-public/css/css_Hp9ylHpa0LR6SCcXbHzn5rQAEeFTx-wXX9zNiNy-zs4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://abm-website-assets.s3.amazonaws.com/pddnet.com/s3fs-public/css/css_gOWwrEMF1hkYRlCq0FxcmIKloKbtKkCs093kOHPgDBM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://abm-website-assets.s3.amazonaws.com/pddnet.com/s3fs-public/css/css_SweD93k3JV-Dm5_R3V3J_Re7mGOZSkJ_nSEuDrXAxeI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://abm-website-assets.s3.amazonaws.com/pddnet.com/s3fs-public/css/css_htD9irHzPJe2pSnn9uca4m40mlFWz-OPOuSalO1qEDk.css" media="print" />
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="all" href="/sites/all/themes/abm_portal_parent/css/ie8.css"><![endif]-->
    <script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.pddnet.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];function getDomVariable() {    return s.eVar22; }  function getsid() {   var v = getDomVariable();   if (v == undefined || v == "") {     return s.c_r("ev22");   }  } 
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.pddnet.com/misc/drupal.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["billboard"] = googletag.defineSlot("8866/PDD_Billboard", [[970, 250], [970, 30]], "dfp-ad-billboard")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["boombox_tower_hybrid"] = googletag.defineSlot("8866/PDD_Boombox_Tower_Hybrid", [[300, 600], [300, 250], [400, 500]], "dfp-ad-boombox_tower_hybrid")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["leaderboard_small_banner_hybrid"] = googletag.defineSlot("8866/PDD_Leaderboard_Small_Banner_Portal", [[728, 90], [468, 60]], "dfp-ad-leaderboard_small_banner_hybrid")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_peelback"] = googletag.defineSlot("8866/PDD_Peelback_Portal", [1, 1], "dfp-ad-clone_of_peelback")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_roadblock"] = googletag.defineOutOfPageSlot("8866/PDD_Roadblock_Portal", "dfp-ad-clone_of_roadblock")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["roadblock_modal"] = googletag.defineSlot("8866/PDD_Roadblock_Modal", [640, 480], "dfp-ad-roadblock_modal")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pddnet.com/misc/jquery.cookie.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/custom/abm_recommended_content/abm_recommended_content.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/apachesolr_sort/apachesolr_sort.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/image_caption/image_caption.js?p236gx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
  googletag.pubads().disableInitialLoad();
  googletag.pubads().setTargeting("PDD_Topics", "Materials");
  googletag.pubads().setTargeting("url", "https://www.pddnet.com/news/2018/01/researchers-show-how-optimize-nanomaterials-fuel-cell-cathodes");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/custom/abm_node_edit_stickytabs/abm_node_edit_stickytabs.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/libraries/underscore/underscore.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/custom/abm_sponsored_products/abm_sponsored_products.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/colorbox/js/colorbox.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/colorbox/js/colorbox_load.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/custom/abm_omniture/disqus.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/contrib/google_analytics/googleanalytics.js?p236gx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-875264-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/themes/abm_core/js/better-simple-slideshow.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/themes/abm_core/js/hammer.min.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/themes/abm_core/js/slideshow-init.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/themes/abm_core/js/core.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/themes/abm_core/js/featherlight.min.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/themes/abm_portal_parent/js/ads.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/themes/abm_portal_parent/js/search_modal.js?p236gx"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-579375 node-type-content-item" >
<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<div id="page-wrapper">
    <div id="page">

        <div id="header">
            <div class="section clearfix">
                <div class="container">
                    
                      <div class="region region-header">
    <div id="block-system-main-menu" class="block block-system nav-left block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" id="menu-home">Home</a></li>
<li class="expanded"><span id="menu-channels" class="nolink">Channels</span><ul class="menu"><li class="first leaf"><a href="http://www.cedmagazine.com" id="menu-ced" class="expanded-logo">CED</a></li>
<li class="leaf"><a href="http://www.ecnmag.com" id="menu-ecn" class="expanded-logo">ECN</a></li>
<li class="leaf"><a href="http://www.mdtmag.com" id="menu-mdt" class="expanded-logo">MDT Mag</a></li>
<li class="leaf"><a href="http://www.wirelessdesignmag.com" id="menu-wdd" class="expanded-logo">Wireless Design and Development</a></li>
<li class="last leaf"><a href="http://www.wirelessweek.com" id="menu-ww" class="expanded-logo">Wireless Week</a></li>
</ul></li>
<li class="expanded"><span id="menu-topics" class="nolink">Topics</span><ul class="menu"><li class="first leaf"><a href="/topics/aerospace">Aerospace</a></li>
<li class="leaf"><a href="/topics/automotive">Automotive</a></li>
<li class="leaf"><a href="/topics/civil-engineering">Civil Engineering</a></li>
<li class="leaf"><a href="/topics/consumer-electronics">Consumer Electronics</a></li>
<li class="leaf"><a href="/topics/design-tools">Design Tools</a></li>
<li class="leaf"><a href="/topics/energy">Energy</a></li>
<li class="leaf"><a href="/topics/industrial-automation">Industrial Automation</a></li>
<li class="leaf"><a href="/topics/iot">IoT</a></li>
<li class="leaf"><a href="/topics/manufacturing">Manufacturing</a></li>
<li class="leaf"><a href="/topics/materials">Materials</a></li>
<li class="leaf"><a href="/topics/military">Military</a></li>
<li class="leaf"><a href="/topics/motion-control">Motion Control</a></li>
<li class="leaf"><a href="/topics/prototyping">Prototyping</a></li>
<li class="leaf"><a href="/topics/rd">R&amp;D</a></li>
<li class="leaf"><a href="/topics/recalls">Recalls</a></li>
<li class="leaf"><a href="/topics/regulation">Regulation</a></li>
<li class="leaf"><a href="/topics/robotics">Robotics</a></li>
<li class="leaf"><a href="/topics/stem">STEM</a></li>
<li class="last leaf"><a href="/topics/wearables">Wearables</a></li>
</ul></li>
<li class="expanded"><span id="menu-watch" class="nolink">Watch</span><ul class="menu"><li class="first leaf"><a href="http://engineeringlive.ecnmag.com" id="menu-eng-live" class="expanded-logo">Engineering Live</a></li>
<li class="leaf"><a href="http://engineeringupdate.ecnmag.com" id="menu-eng-upd" class="expanded-logo">Engineering Update</a></li>
<li class="leaf"><a href="http://holdyourbatteries.ecnmag.com/" id="menu-hold-batteries" class="expanded-logo">Hold Your Batteries</a></li>
<li class="leaf"><a href="http://hotspot.wirelessdesignmag.com" id="menu-hotspot" class="expanded-logo">Hotspot</a></li>
<li class="last leaf"><a href="http://tuesdayswithroger.wirelessweek.com" id="menu-tuesdayswithroger" class="expanded-logo">Tuesdays with Rodger</a></li>
</ul></li>
<li class="expanded"><span id="menu-events" class="nolink">Events</span><ul class="menu"><li class="first leaf"><a href="http://ecnawards.com" id="menu-ecn-impact" class="expanded-logo">ECN Impact Awards</a></li>
<li class="last leaf"><a href="http://www.rd100conference.com" id="menu-rd100" class="expanded-logo">RD 100 Conference</a></li>
</ul></li>
<li class="leaf"><a href="/search/site" id="menu-search">Search</a></li>
<li class="expanded"><span id="menu-social" class="nolink">Social</span><ul class="menu"><li class="first leaf"><a href="http://www.facebook.com/PDandD" id="menu-facebook" class="expanded-logo" target="_blank">Facebook</a></li>
<li class="leaf"><a href="http://www.twitter.com/PDandD" id="menu-twitter" class="expanded-logo" target="_blank">Twitter</a></li>
<li class="last leaf"><a href="http://www.youtube.com/pddnet" id="menu-youtube" class="expanded-logo" target="_blank">YouTube</a></li>
</ul></li>
<li class="expanded"><span id="menu-guides" class="nolink">Guides</span><ul class="menu"><li class="first leaf"><a href="/company-directory" id="menu-directory" class="expanded-logo">Companies</a></li>
<li class="last leaf"><a href="/products" id="menu-products" class="expanded-logo">Products</a></li>
</ul></li>
<li class="leaf"><a href="/learn" id="menu-learn">Learn</a></li>
<li class="last leaf"><a href="/digital-editions" id="menu-digital">Digital</a></li>
</ul>  </div>
</div>
<div id="block-system-user-menu" class="block block-system nav-left block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://subscriptions.pddnet.com?cmpid=navlink" id="menu-subscribe" target="_blank">Subscribe</a></li>
<li class="leaf"><a href="/user/login">Login</a></li>
<li class="last leaf"><a href="/user/register">Register</a></li>
</ul>  </div>
</div>
<div id="block-dfp-clone-of-peelback" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-clone_of_peelback-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_peelback" class="dfp-tag-wrapper">
  <div class="slug">Advertisement</div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_peelback");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-clone-of-roadblock" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-clone_of_roadblock-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_roadblock" class="dfp-tag-wrapper">
  <div class="slug">Advertisement</div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_roadblock");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>

                </div>

            </div>
        </div>
        <!-- /.section, /#header -->

        
        
        <div id="main-wrapper">
            <div id="main" class="clearfix">
                <div class="container">
                        <div id="content">
                            <div class="section">
                                                                <a id="main-content"></a>
                                                                                                <!--                                --><!--                                    <div-->
<!--                                      class="tabs">--><!--</div>-->                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-flexible panels-flexible-one_two_one_grid clearfix" >
<div class="panel-flexible-inside panels-flexible-one_two_one_grid-inside">
<div class="panels-flexible-row panels-flexible-row-one_two_one_grid-2 panels-flexible-row-first clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-one_two_one_grid-2-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-one_two_one_grid-top panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-one_two_one_grid-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-dfp-leaderboard-small-banner-hybrid pane-dfp"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-leaderboard_small_banner_hybrid-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-leaderboard_small_banner_hybrid" class="dfp-tag-wrapper">
  <div class="slug">Advertisement</div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard_small_banner_hybrid");
    });
  </script>
</div>
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-one_two_one_grid-main-row clearfix">
  <div class="inside panels-flexible-row-inside panels-flexible-row-one_two_one_grid-main-row-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-one_two_one_grid-center panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-one_two_one_grid-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-abm-social-add-this-share-toolbox-widget pane-abm-social"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_sharing_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taxonomy"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-taxonomy field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/topics/materials" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Materials</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-non-featured-content-title-widget"  >
  
      
  
  <div class="pane-content">
    <div class="view view-non-featured-content-title-widget view-id-non_featured_content_title_widget view-display-id-block view-dom-id-afe74a25080c47c5838952026977717e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Researchers Show How to Optimize Nanomaterials for Fuel-Cell Cathodes</h1>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Fri, 01/05/2018 - 12:08pm</span>  </span>  
  <span class="views-field views-field-disqus-comment-count">        <span class="field-content"><a href="/news/2018/01/researchers-show-how-optimize-nanomaterials-fuel-cell-cathodes#disqus_thread" data-disqus-identifier="uuid/2da2b46a-3337-4f6b-b36a-2da8a449fe5b">Comments</a></span>  </span>  
  <div class="views-field views-field-views-conditional">        <span class="field-content">by Rice University</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-body-paragraphs"  >
  
      
  
  <div class="pane-content">
    
<div class="paragraphs-items paragraphs-items-field-body-paragraphs paragraphs-items-field-body-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-body-paragraphs field-type-paragraphs field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-embedded-image" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-paragraphs-embedded-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://abm-website-assets.s3.amazonaws.com/pddnet.com/s3fs-public/embedded_image/2018/01/010518nanofuelcells.jpg"><img typeof="foaf:Image" src="https://abm-website-assets.s3.amazonaws.com/pddnet.com/s3fs-public/styles/content_body_image/public/embedded_image/2018/01/010518nanofuelcells.jpg?itok=WdnCnG5u" /></a></div></div></div>  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-embedded-text" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-embedded-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Nitrogen-doped carbon nanotubes or modified graphene nanoribbons may be suitable replacements for platinum for fast oxygen reduction, the key reaction in fuel cells that transform chemical energy into electricity, according to Rice University researchers.</p>
<p>The findings are from computer simulations by Rice scientists who set out to see how carbon nanomaterials can be improved for fuel-cell cathodes. Their study reveals the atom-level mechanisms by which doped nanomaterials catalyze&nbsp;<a href="https://phys.org/tags/oxygen/" rel="tag">oxygen</a>&nbsp;reduction reactions (ORR).</p>
<p>The research appears in the Royal Society of Chemistry journal&nbsp;<em>Nanoscale</em>.</p>
<p>Theoretical physicist Boris Yakobson and his Rice colleagues are among many looking for a way to speed up ORR for fuel cells, which were discovered in the 19th century but not widely used until the latter part of the 20th. They have since powered transportation modes ranging from cars and buses to spacecraft.</p>
<p>The Rice researchers, including lead author and former postdoctoral associate Xiaolong Zou and graduate student Luqing Wang, used computer simulations to discover why graphene nanoribbons and carbon nanotubes modified with nitrogen and/or boron, long studied as a substitute for expensive platinum, are so sluggish and how they can be improved.</p>
<p>Doping, or chemically modifying, conductive nanotubes or nanoribbons changes their chemical bonding characteristics. They can then be used as cathodes in proton-exchange membrane fuel cells. In a simple&nbsp;<a href="https://phys.org/tags/fuel+cell/" rel="tag">fuel cell</a>, anodes draw in hydrogen fuel and separate it into protons and electrons. While the negative electrons flow out as usable current, the positive protons are drawn to the cathode, where they recombine with returning electrons and oxygen to produce water.</p>
<p>The models showed that thinner carbon nanotubes with a relatively high concentration of nitrogen would perform best, as oxygen atoms readily bond to the carbon atom nearest the nitrogen. Nanotubes have an advantage over nanoribbons because of their curvature, which distorts chemical bonds around their circumference and leads to easier binding, the researchers found.</p>
<p>The tricky bit is making a catalyst that is neither too strong nor too weak as it bonds with oxygen. The curve of the nanotube provides a way to tune the nanotubes' binding energy, according to the researchers, who determined that "ultrathin" nanotubes with a radius between 7 and 10 angstroms would be ideal. (An angstrom is one ten-billionth of a meter; for comparison, a typical atom is about 1 angstrom in diameter.)</p>
<p>They also showed co-doping&nbsp;<a href="https://phys.org/tags/graphene+nanoribbons/" rel="tag">graphene nanoribbons</a>&nbsp;with nitrogen and boron enhances the oxygen-absorbing abilities of ribbons with&nbsp;<a href="https://phys.org/tags/zigzag+edges/" rel="tag">zigzag edges</a>. In this case, oxygen finds a double-bonding opportunity. First, they attach directly to positively charged boron-doped sites. Second, they're drawn by carbon atoms with high spin charge, which interacts with the&nbsp;<a href="https://phys.org/tags/oxygen+atoms/" rel="tag">oxygen atoms</a>' spin-polarized electron orbitals. While the spin effect enhances adsorption, the binding energy remains weak, also achieving a balance that allows for good catalytic performance.</p>
<p>The researchers showed the same catalytic principles held true, but to lesser effect, for nanoribbons with armchair edges.</p>
<p>"While doped&nbsp;<a href="https://phys.org/tags/nanotubes/" rel="tag">nanotubes</a>&nbsp;show good promise, the best performance can probably be achieved at the nanoribbon zigzag edges where nitrogen substitution can expose the so-called pyridinic nitrogen, which has known catalytic activity," Yakobson said.</p>
<p>"If arranged in a foam-like configuration, such material can approach the efficiency of platinum," Wang said. "If price is a consideration, it would certainly be competitive."</p>
<p>&nbsp;</p>
</div></div></div>  </div>
</div>
</div></div></div></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-abm-recommended-content-relevant-product pane-abm-recommended-content"  >
  
        <h2 class="pane-title">
      Relevant Product    </h2>
    
  
  <div class="pane-content">
    

<div class="relevant-product">

    <div class="related-item">
        

                    <div class="image">
                <a href="https://www.mdtmag.com/products/uv18med?cmpid=relevantproduct"><img src="https://abm-website-assets.s3.amazonaws.com/mdtmag.com/s3fs-public/styles/nl_featured_thumb/public/product%20images/UV15X-6MED-2.jpg?itok=r60IM_MZ"></a>
<!--                <a href="--><!--?cmpid=regwallcontent"><img src="--><!--"></a>-->
            </div>
        
        
        <div class="links">
            <h3>
                                    <a href="https://www.mdtmag.com/products/uv18med?cmpid=relevantproduct">UV18MED</a>
                            </h3>

                                                <div>Fast curing UV18Med is a new single component adhesive/sealant that meets USP Class VI specifications for medical applications. UV18Med offers durable, flexible bonds and superior resistance to water ...</div>
                                                        <div class="search-logo">
                    <img src="https://www.mdtmag.com/sites/all/themes/abm_channel_mdt/img/search-logo.png">
                </div>
                    </div>
            </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-apachesolr-search-mlt-001 pane-apachesolr-search"  >
  
        <h2 class="pane-title">
      Related Reads    </h2>
    
  
  <div class="pane-content">
    <div class="related-content">
        <div class="related-item">
                  <div class="image">
              <a href="https://www.ecnmag.com/news/2017/08/two-sides-energy-story?cmpid=verticalcontent"><img src="https://www.ecnmag.com/s3/files/styles/related_thumb/public/featured_image/2017/08/button-161555_960_720.png?itok=p95lw3y0"></a>
          </div>
                <div class="links">
            <h3><a href="https://www.ecnmag.com/news/2017/08/two-sides-energy-story?cmpid=verticalcontent">Two Sides To This Energy Story</a></h3>
                            <div class="search-logo">
                    <img src="https://www.ecnmag.com/sites/all/themes/abm_channel_parent/img/search-logo.png">
                </div>
                    </div>
            </div>
        <div class="related-item">
                  <div class="image">
              <a href="https://www.ecnmag.com/news/2016/10/hybrid-nanostructures-hold-hydrogen-well?cmpid=verticalcontent"><img src="https://abm-website-assets.s3.amazonaws.com/ecnmag.com/s3fs-public/styles/related_thumb/public/featured_image/2016/10/125481_web.jpg?itok=3jyrqCcd"></a>
          </div>
                <div class="links">
            <h3><a href="https://www.ecnmag.com/news/2016/10/hybrid-nanostructures-hold-hydrogen-well?cmpid=verticalcontent">Hybrid Nanostructures Hold Hydrogen Well</a></h3>
                            <div class="search-logo">
                    <img src="https://www.ecnmag.com/sites/all/themes/abm_channel_parent/img/search-logo.png">
                </div>
                    </div>
            </div>
        <div class="related-item">
                  <div class="image">
              <a href="https://www.ecnmag.com/news/2015/12/nanotube-letters-spell-progress?cmpid=verticalcontent"><img src="https://abm-website-assets.s3.amazonaws.com/ecnmag.com/s3fs-public/styles/related_thumb/public/featured_image/2015/12/104800_web.jpg?itok=8QkTgCEz"></a>
          </div>
                <div class="links">
            <h3><a href="https://www.ecnmag.com/news/2015/12/nanotube-letters-spell-progress?cmpid=verticalcontent">Nanotube Letters Spell Progress </a></h3>
                            <div class="search-logo">
                    <img src="https://www.ecnmag.com/sites/all/themes/abm_channel_parent/img/search-logo.png">
                </div>
                    </div>
            </div>
        <div class="related-item">
                  <div class="image">
              <a href="https://www.ecnmag.com/news/2017/06/paving-way-hydrogen-fuel-cells?cmpid=verticalcontent"><img src="https://www.ecnmag.com/s3/files/styles/related_thumb/public/featured_image/2017/06/solar-2344550_960_720.jpg?itok=VZ2V6edO"></a>
          </div>
                <div class="links">
            <h3><a href="https://www.ecnmag.com/news/2017/06/paving-way-hydrogen-fuel-cells?cmpid=verticalcontent">Paving The Way For Hydrogen Fuel Cells</a></h3>
                            <div class="search-logo">
                    <img src="https://www.ecnmag.com/sites/all/themes/abm_channel_parent/img/search-logo.png">
                </div>
                    </div>
            </div>
    </div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-one_two_one_grid-sidebar panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-one_two_one_grid-sidebar-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-dfp-boombox-tower-hybrid pane-dfp"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-boombox_tower_hybrid-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-boombox_tower_hybrid" class="dfp-tag-wrapper">
  <div class="slug">Advertisement</div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-boombox_tower_hybrid");
    });
  </script>
</div>
</div>  </div>

  
  </div>  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-one_two_one_grid-1 panels-flexible-row-last clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-one_two_one_grid-1-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-one_two_one_grid-bottom panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-one_two_one_grid-bottom-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-dfp-billboard pane-dfp"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-billboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-billboard" class="dfp-tag-wrapper">
  <div class="slug">Advertisement</div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus"  >
  
      
  
  <div class="pane-content">
    <div id="disqus_thread"><noscript><p><a href="http://pddnet.disqus.com/?url=https%3A%2F%2Fwww.pddnet.com%2Fnews%2F2018%2F01%2Fresearchers-show-how-optimize-nanomaterials-fuel-cell-cathodes">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
</div>
</div>
  </div>
</div>
  </div>
                                                            </div>
                        </div>

                        
                        
                </div>

                <!-- /.section, /#content -->
            </div>
        </div>
        <!-- /#main, /#main-wrapper -->

        <div id="footer">
            <div class="section">
                  <div class="region region-footer">
    <div id="block-panels-mini-site-footer" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-flexible panels-flexible-grid_60_40 clearfix" id="mini-panel-site_footer">
<div class="panel-flexible-inside panels-flexible-grid_60_40-inside">
<div class="panels-flexible-region panels-flexible-region-grid_60_40-center panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-grid_60_40-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-social-footer-menu pane-menu"  >
  
        <h2 class="pane-title">
      Connect with PD&amp;D    </h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="http://www.facebook.com/PDandD" id="social-footer-facebook" target="_blank">Facebook</a></li>
<li class="leaf"><a href="http://www.twitter.com/PDandD" id="social-footer-twitter" target="_blank">Twitter</a></li>
<li class="last leaf"><a href="http://www.youtube.com/pddnet" id="social-footer-youtube" target="_blank">YouTube</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-standard-footer-menu pane-menu"  >
  
        <h2 class="pane-title">
      Resources    </h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="https://www.advantagemedia.com/brands/product-design-development" target="_blank">About Us</a></li>
<li class="leaf"><a href="http://register.pddnet.com/media-kit-registration/" target="_blank">Advertising Info</a></li>
<li class="leaf"><a href="/contact-us">Contact Us</a></li>
<li class="leaf"><a href="http://www.advantagemedia.com/sites/default/files/PD%26D_EditGuideline_Calendar.pdf" target="_blank">Contributor Guidelines</a></li>
<li class="leaf"><a href="/digital-editions">Digital Editions</a></li>
<li class="leaf"><a href="/directory/faqs">Directory FAQs</a></li>
<li class="leaf"><a href="https://www.advantagemedia.com/privacy-policy" target="_blank">Privacy Policy</a></li>
<li class="leaf"><a href="http://www.pddnet.com/product-releases/add" target="_blank">Product Announcement Form</a></li>
<li class="last leaf"><a href="http://subscriptions.pddnet.com?cmpid=footerlink" target="_blank">Subscriptions</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-topics-footer-menu pane-menu"  >
  
        <h2 class="pane-title">
      Topics    </h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/topics/aerospace">Aerospace</a></li>
<li class="leaf"><a href="/topics/automotive">Automotive</a></li>
<li class="leaf"><a href="/topics/civil-engineering">Civil Engineering</a></li>
<li class="leaf"><a href="/topics/consumer-electronics">Consumer Electronics</a></li>
<li class="leaf"><a href="/topics/design-tools">Design Tools</a></li>
<li class="leaf"><a href="/topics/energy">Energy</a></li>
<li class="leaf"><a href="/topics/industrial-automation">Industrial Automation</a></li>
<li class="leaf"><a href="/topics/iot">IoT</a></li>
<li class="leaf"><a href="/topics/manufacturing">Manufacturing</a></li>
<li class="leaf"><a href="/topics/materials">Materials</a></li>
<li class="leaf"><a href="/topics/military">Military</a></li>
<li class="leaf"><a href="/topics/motion-control">Motion Control</a></li>
<li class="leaf"><a href="/topics/prototyping">Prototyping</a></li>
<li class="leaf"><a href="/topics/rd">R&amp;D</a></li>
<li class="leaf"><a href="/topics/recalls">Recalls</a></li>
<li class="leaf"><a href="/topics/regulation">Regulation</a></li>
<li class="leaf"><a href="/topics/robotics">Robotics</a></li>
<li class="leaf"><a href="/topics/stem">STEM</a></li>
<li class="last leaf"><a href="/topics/wearables">Wearables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-7 pane-block"  >
  
      
  
  <div class="pane-content">
    <p class="quiet">Advantage Business Media © Copyright 2018 Advantage Business Media</p>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-grid_60_40-sidebar panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-grid_60_40-sidebar-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-abm-static-blocks-footer-subscription-form pane-abm-static-blocks"  >
  
      
  
  <div class="pane-content">
    <iframe width="100%" height="100%" id="subscription-footer" src="//subscriptions.pddnet.com/footer-form" frameborder="0" scrolling="no"></iframe>  </div>

  
  </div>  </div>
</div>
</div>
</div>
  </div>
</div>
<div id="block-abm-recommended-content-deep-dive-body" class="block block-abm-recommended-content">

    
  <div class="content">
        <script type="text/template" class="lead-gen-template">
	    <div class="generated related-content">
            <h2>Deeper Insights</h2>
		    <div class="related-item">	
		    	<% if ( rc.ss_related_image_url != null ){ %>
		            <div class="image">
		                <a href="<%- rc.url %>?cmpid=regwallcontent&utm_source=Deeper%20Insights"><img src="<%- rc.ss_related_image_url %>"></a>
		            </div>
	            <% } %>
		        <div class="links">
		            <h3><a href="<%- rc.url %>?cmpid=regwallcontent&utm_source=Deeper%20Insights" +
    ""><%- rc.label %></a></h3>
		            <% if ( rc.ss_search_logo != null ){ %>
		                <div class="search-logo">
		                    <img src="<%- rc.ss_search_logo %>">
		                </div>
		            <% } %>	                
		        </div>
	            <!--<small>Score: <%- rc.score %></small>-->
		    </div>
	    </div>
    </script>
  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '745881082149515']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=745881082149515&amp;ev=PixelInitialized" /></noscript>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <!-- Start of Async HubSpot Analytics Code -->
    <script type="text/javascript">
        (function(d,s,i,r) {
            if (d.getElementById(i)){return;}
            var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
            n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/1743435.js';
            e.parentNode.insertBefore(n, e);
        })(document,"script","hs-analytics",300000);
    </script>
<!-- End of Async HubSpot Analytics Code -->  </div>
</div>
<div id="block-block-8" class="block block-block">

    
  <div class="content">
    <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-jsEPJWTckjCbE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-jsEPJWTckjCbE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->  </div>
</div>
<div id="block-dfp-roadblock-modal" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-roadblock_modal-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-roadblock_modal" class="dfp-tag-wrapper">
  <div class="slug"> </div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-roadblock_modal");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
            </div>
        </div>
        <!-- /.section, /#footer -->

    </div>
</div> <!-- /#page, /#page-wrapper -->  <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: H.24.4
Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="Javascript">s_account="abmpddnetdev,abmdev";</script>
<script type="text/javascript" language="JavaScript" src="/sites/all/libraries/omniture/s_code.js"></script>
<script type="text/javascript" language="JavaScript"><!--
s.eVar44 = jQuery.cookie('__au') || '';

s.linkInternalFilters="javascript:,google.com/cse,omeda.com,subscribe.advantagemedia.com,unsubscribe.advantagemedia.com,advantagemedia.com,pddnet.com,subscriptions.pddnet.com";
s.prop18=s.eVar18="not logged in";
s.prop20=s.eVar20="pdd";
s.pageName=s.eVar11="pdd:news:2018:01:researchers-show-how-optimize-nanomaterials-fuel-cell-cathodes";
s.prop1=s.eVar1="pdd:news:2018:01:researchers-show-how-optimize-nanomaterials-fuel-cell-cathodes";
s.list3=s.prop45="Hydrogen|Atom|Carbon|Chemical bond|Oxygen|Electron|Carbon dioxide|Chemical element|Molecule|Carbon nanotube|Graphene|Graphite|Electric charge|Chemistry|Nitrogen|Redox|Nanomaterials|Ion|Diamond|Proton|Electrochemistry|Catalysis|Chemical elements|Fuel cell|Crystal|Iron|Allotropes of carbon|Battery|Alcohol|Energy|Binding energy|Biology and pharmacology of chemical elements|Star|Abundance of the chemical elements|Coal|Water|Carbonyl|Carbon monoxide|Luqing Wang|Rice|Boris Yakobson|Rice University|Rice|chemical energy|ORR|hydrogen fuel|Royal Society of Chemistry|physicist|postdoctoral associate|Xiaolong Zou|graduate student";
s.prop5=s.eVar5="news item";
s.eVar8=s.prop8="Rice University";
s.eVar7=s.prop7="579375";
s.eVar6=s.prop6="Researchers Show How to Optimize Nanomaterials for Fuel-Cell Cathodes";
s.list1=s.prop23="materials";
s.prop37=s.eVar33="schin";
s.prop35=s.eVar35="2018-01-05";
s.prop36=s.eVar36="2018-01-05";
</script>  </div>
<script type="text/javascript" src="//assets.adobedtm.com/ebecacf1fa891aa00e33426aa2ec19b22802e3e8/satelliteLib-d2f0e57e75346eafba7710d2befa506db87d9250-staging.js"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/custom/abm_cookies/s.js?p236gx"></script>
<script type="text/javascript" src="/sites/all/modules/custom/abm_dfp_endpoint/dfp_endpoint.js?p236gx"></script>
<script type="text/javascript" src="https://www.pddnet.com/sites/all/modules/custom/abm_youtube/abm_youtube.js?p236gx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(window).bind("load", function ()
    {
      var beaconcodeArray = [];
      var criteriaArray = [];
        
      beaconcodeArray[0] = Drupal.settings.abm_sitescout.abm_sitescout_beaconcode_0;
      criteriaArray[0] = Drupal.settings.abm_sitescout.abm_sitescout_criteria_0;
    
      beaconcodeArray[1] = Drupal.settings.abm_sitescout.abm_sitescout_beaconcode_1;
      criteriaArray[1] = Drupal.settings.abm_sitescout.abm_sitescout_criteria_1;

      beaconcodeArray[2] = Drupal.settings.abm_sitescout.abm_sitescout_beaconcode_2;
      criteriaArray[2] = Drupal.settings.abm_sitescout.abm_sitescout_criteria_2;
        
      beaconcodeArray[3] = Drupal.settings.abm_sitescout.abm_sitescout_beaconcode_3;
      criteriaArray[3] = Drupal.settings.abm_sitescout.abm_sitescout_criteria_3;

      beaconcodeArray[4] = Drupal.settings.abm_sitescout.abm_sitescout_beaconcode_4;
      criteriaArray[4] = Drupal.settings.abm_sitescout.abm_sitescout_criteria_4;
           
      for (i=0; i < 5; i++) { 
         if (beaconcodeArray[i] != "") {
           if (criteriaArray[i] == 0 && typeof s !== "undefined") {
             // Only render beacon code for return visitors
             if ("Repeat" == s.getNewRepeat()) {
               jQuery("head").append(beaconcodeArray[i]);                 
             }     
           }
           else if (criteriaArray[i] == 1 && typeof s !== "undefined") {
             // Only render beacon code for product viewers
             if ("product-releases item" == s.prop5 || "products item" == s.prop5) {
               jQuery("head").append(beaconcodeArray[i]);
             }   
           }
           else if (criteriaArray[i] == 2) {
             // Render beacon code for all visitors
             jQuery("head").append(beaconcodeArray[i]);
           } 
         } 
      }
    }
  );
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
_satellite.pageBottom();
//--><!]]>
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f8e9d7731a86b1" async="async"></script>

</body>
</html>